procedimento de aprendizagem rápida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

procedimento de aprendizagem rápida

Mensagem  nando morsa Colisão em Seg Out 13, 2014 3:59 pm

Ola ,após sair da oficina ara substituição da bomba d'água , meu stratus só engata , ré ,1ª e 2ª marcha , troquei o modulo de transmissão , porém , analisando o manual técnico , observei que ao remover tal peça , deve-se fazer um procedimento de " Aprendizagem Rápida" , Qual forma alternativa de realizar esse procedimento ? realmente é preciso fazer tal procedimento para voltar a funcionar a transmissão , será que o mecânico desconectou o cabo do módulo ao mexer nos cabeçotes , pois tive que trocar também os selos de água, causando assim o defeito da transmissão ? Gostaria de informações de alguém que possa ter passado por tal experiência pra não gastar atoa .

nando morsa Colisão

Mensagens : 4
Data de inscrição : 03/10/2014

Voltar ao Topo Ir em baixo

Mecânicos

Mensagem  Thefime em Qui Out 16, 2014 2:08 pm

Vou te falar umas coisas sobre os carros americanos.

Não precisa fazer nada disso para a coisas funcionar bem. Porque não?. Todo o carro com modulo de injeção e um computador e apto a se auto consertar. Quando temos erros graves ela avisa acendendo o check engine depois de resolvido o problema e quase certo se apagar a luz depois de um tempo ou desliga a bateria e liga novamente depois de um tempo.

Pelo que vc passa o problema pode ser elétrico ou coincidência.
Verifica se ele entra em MODO LIMP fica travado em 2 macha.
verifica nível de óleo da transmissão.
Procedimento

Pela manha na primeira ligada.
Lugar nivelado.
Ligar o veiculo e tirar do P para o R depois para D e para em N (tudo isso com o carro ligado).
Ainda com o carro ligado e no N tira a vareta de oleo limpa, volta a colocar, retire novamente e veja em que marca esta.

Vera que na vareta tem 3 furos.
Qualquer coisa entre ADD que vai ate o 1 furo e WARM 1 ao segundo tem que adicionar óleo.
Acima do 2 furo vera HOT então qualquer coisa nassa area e normal mas o ideal e  que esteja próximo ao 2 ponto. Pois como o óleo ta frio se fizer o mesmo procedimento em dias quentes vera que tem um nível maior.

Se tudo tiver OK

Parte para problemas elétricos e depois Cambio pois se entrou funcionando tem que sair funcionando.

Se precisar e so dar um toque.


Espero ter te ajudado  Smile

Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

Re: procedimento de aprendizagem rápida

Mensagem  nando morsa Colisão em Sex Out 17, 2014 5:44 pm

Thefime escreveu:Vou te falar umas coisas sobre os carros americanos.

Não precisa fazer nada disso para a coisas funcionar bem. Porque não?. Todo o carro com modulo de injeção e um computador e apto a se auto consertar. Quando temos erros graves ela avisa acendendo o check engine depois de resolvido o problema e quase certo se apagar a luz depois de um tempo ou desliga a bateria e liga novamente depois de um tempo.

Pelo que vc passa o problema pode ser elétrico ou coincidência.
Verifica se ele entra em MODO LIMP fica travado em 2 macha.
verifica nível de óleo da transmissão.
Procedimento

Pela manha na primeira ligada.
Lugar nivelado.
Ligar o veiculo e tirar do P para o R depois para D e para em N (tudo isso com o carro ligado).
Ainda com o carro ligado e no N tira a vareta de oleo limpa, volta a colocar, retire novamente e veja em que marca esta.

Vera que na vareta tem 3 furos.
Qualquer coisa entre ADD que vai ate o 1 furo e WARM 1 ao segundo tem que adicionar óleo.
Acima do 2 furo vera HOT então qualquer coisa nassa area e normal mas o ideal e  que esteja próximo ao 2 ponto. Pois como o óleo ta frio se fizer o mesmo procedimento em dias quentes vera que tem um nível maior.

Se tudo tiver OK

Parte para problemas elétricos e depois Cambio pois se entrou funcionando tem que sair funcionando.

Se precisar e so dar um toque.


Espero ter te ajudado  Smile



Verifiquei o nível do óleo , e constatei que estava  baixo mesmo ,  fiquei  feliz achei  que ia  resolver , mas completei até  o nivel  indicado  , mas  o problema  persiste . Ao sair  na  primeira  volta do dia , ele  engata primeira , segunda , quando é pra mudar  pra terceira , fica neutro até cair  um pouco a velocidade , então engata segunda e não sai mais , to agoniado pra resolver esse problema , ficaria muito grato se alguém me ajudar !!

nando morsa Colisão

Mensagens : 4
Data de inscrição : 03/10/2014

Voltar ao Topo Ir em baixo

E agora

Mensagem  Thefime em Sab Out 18, 2014 2:46 am

Olha levando em consideração que vc entrou na oficina funcionando e saiu com problemas, e o que me deixa mais pensativo.

Quando vc engata escuta um zumbido na parte dianteira?

Se o seu cambio tem autostick tenta trocar as marchas com ele parado e diga o que acontece?

Verifica na parte debaixo da caixa de fusível vai ter 4 conexões que fica no cambio, 2 sensores de velocidade 1 do pack de solenoides que e fixo por parafuso 8mm e um outro preto que fica mais perto da roda.

2 sensores de velocidades são de entrada e saída se a leitura tiver errada pode entrar em modo limp (travado em 2 marcha) verifique todas as conexão pode ser mal contato.

Se tudo isso não resolver lamento mais a probabilidade de ter que abrir o cambio e grande.

Se escanear deve ter o código do defeito pois defeito de cambio não acende a luz de check engine.

Se precisar tamos ai.



Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

ainda não resolvi !!

Mensagem  nando morsa Colisão em Qui Out 30, 2014 9:06 pm

Thefime escreveu:Olha levando em consideração que vc entrou na oficina funcionando e saiu com problemas, e o que me deixa mais pensativo.

Quando vc engata escuta um zumbido na parte dianteira?

Se o seu cambio tem autostick tenta trocar as marchas com ele parado e diga o que acontece?

Verifica na parte debaixo da caixa de fusível vai ter 4 conexões que fica no cambio, 2 sensores de velocidade 1 do pack de solenoides que e fixo por parafuso 8mm e um outro preto que fica mais perto da roda.

2 sensores de velocidades são de entrada e saída se a leitura tiver errada pode entrar em modo limp (travado em 2 marcha) verifique todas as conexão pode ser mal contato.

Se tudo isso não resolver lamento mais a probabilidade de ter que abrir o cambio e grande.

Se escanear deve ter o código do defeito pois defeito de cambio não acende a luz de check engine.

Se precisar tamos ai.


Então brother , não faz zumbindo não , na primeira volta da manhã até parece que vai funcionar direito , quando é pra mudar pra 3ª fica neutro , aí vai caindo um pouco a velocidade , cai pra 2ª e não sai mais . notei que apareceu um vazamento de oleo do cambio na gremalheira , não é muito mas quando paro na garagem fica a marca . Sou técnico mecânico e trabalhei mais de dez anos com linha diesel pesada , porém é o primeiro carro automático e importado que comprei , to querendo muito resolver esse problema mas ta difícil , acho que com mais algumas dicas de quem ja conhece o carro conseguirei ! Fico muito grato pela atenção !!

nando morsa Colisão

Mensagens : 4
Data de inscrição : 03/10/2014

Voltar ao Topo Ir em baixo

Re: procedimento de aprendizagem rápida

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum