Alerta e aviso do sinto de segurança! Não funciona só acende e apaga!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alerta e aviso do sinto de segurança! Não funciona só acende e apaga!

Mensagem  Alexandre Santos Ribeiro em Qui Jul 18, 2013 2:17 pm

Smile  Carros amigos acabo de trocar meu Status tinha comprado um Stratus azul muito lindo de aparência mais todo bichado Evil or Very Mad com 152.500km inclusive postei aqui um defeito ao qual achei Smile a solução neste atual que está maravilhosamente funcionando tudo!!.
(JÁ POSTEI E EXPLIQUEI O PROBLEMA)
Smile  Mas agora achei uma linda pérola raríssima com apenas 63.100 KM 100% TODO ORIGINAL!! IMPECÁVEL cheers
Tudo funciona menos o (ALERTA DE SINTO DE SEGURANÇA)
Quando eu ligo o carro ele acende fica acesso por mais ou menos 10 segundos e apaga, caso eu ou os passageiros saia com o carro sem por o sinto ele NÃO apita e NÃO acende o lede indicador no painel acusando o sinto. simplesmente NÃO FUNCIONA! Shocked
já verifiquei todos os fusíveis  já verifiquei todos os reles inclusive trocando todos os que são exatamente iguais de lugar um pelo outro ´já verifiquei se a algum fio solto embaixo do banco e nada! Rolling Eyes
Alguém ai sabe a onde fica os interruptores destes dispositivos do sinto de segurança? ou como habilitar esta função?!
avatar
Alexandre Santos Ribeiro

Mensagens : 31
Data de inscrição : 23/11/2012
Idade : 37

http://shadaysystem.wix.com/alexandre

Voltar ao Topo Ir em baixo

cinto de segurança

Mensagem  jonyquest01 em Dom Ago 25, 2013 9:45 pm

no manual aparece com esse funcionamento mesmo apenas acende no intuito de avisar o motorista a colocar o cinto!

jonyquest01

Mensagens : 2
Data de inscrição : 25/08/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum