problemas no cambio automático.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problemas no cambio automático.

Mensagem  stratusv6 em Seg Nov 05, 2012 1:16 am

galera, boa noite!

sou novo no forum, e um novo proprietario do stratus, tenho um stratus 2.5 v6 lx ano 97/98


to com o seguinte problema, meu cambio funciona normal, derrepente para, e fica só em 2º marcha. o autostick para de funcionar. ai eu abandono o carro, deixo parado, ele volta a funcionar, fica mais uns dias bom e da novamente o mesmo problema.

ja to ficando chatiado com isso... alguem ja passou por isso?

stratusv6

Mensagens : 1
Data de inscrição : 05/11/2012

Voltar ao Topo Ir em baixo

Problemas no cambio.

Mensagem  v8costa em Qua Fev 27, 2013 1:55 pm

Bom dia a todos! Meu caro, o meu apresentou o mesmo defeito só que para todas as marchas, seguido de um ruído tipo um dezlizamento de ferro com ferro.
Tive que retirar o cambio e fazê-lo todo, trocando as devidas peças desgastadas internamente.
Espero tê-lo ajudado!

v8costa

Mensagens : 1
Data de inscrição : 27/02/2013

Voltar ao Topo Ir em baixo

trava na seg.

Mensagem  roberto sevilha em Qui Fev 28, 2013 8:25 pm

meu stratus 97 lx quando esquenta trava na seg. marcha eu mando o pau rsss quando esfria volta ao normal o que ta pegando alguempode ajudar obrigaduuuu

roberto sevilha

Mensagens : 1
Data de inscrição : 28/02/2013

Voltar ao Topo Ir em baixo

Boa tarde!

Mensagem  Luis Carlos em Seg Abr 29, 2013 8:24 pm

Tenho um stratus 97 2.5 , e estou com um problema ele anda normal, mais quando paro e ligo de novo não pega depois de um tempo pega de novo, já levei em três mecânicos sem sucesso.
Alguém pode me ajudar.

Luis Carlos

Mensagens : 3
Data de inscrição : 29/04/2013

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  Thefime em Ter Abr 30, 2013 8:42 pm

Luis Carlos escreveu:Tenho um stratus 97 2.5 , e estou com um problema ele anda normal, mais quando paro e ligo de novo não pega depois de um tempo pega de novo, já levei em três mecânicos sem sucesso.
Alguém pode me ajudar.

Preciso de mais informações para ajudalo

Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

Bom dia!

Mensagem  Luis Carlos em Qui Maio 02, 2013 1:56 pm

Bom dia, o que acontece é que ele anda normal, ai estaciono e vou fazer o que tenho que fazer. Quando volto ele não pega e quando pega anda alguns metros e deliga ai demora para pegar novamente, das outra vezes só foi pegar no dia seguinte. já olhei a bomba de combustível mais não é.
não sei o que fazer mais ele esta parado pq tenho medo de sair com ele.
Por favor me ajudem....

Luis Carlos

Mensagens : 3
Data de inscrição : 29/04/2013

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  Thefime em Qui Maio 02, 2013 2:05 pm

De que lugar você esta.

Pelo que vc me passa isso e problema elétrico e não cambio. Na parte do motor tem uma caixa a traz da caixa de fusivel que tem 4 reles ali costuma a dar problema elétricos, os reles são: 2 de ventoinhas 1 da partida 1 que manda sinal para injeção.

Quando acontece o problema já reparou o que não funciona:

faísca
bomba
painel
entre outros.

Fico aguardando

Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

Problemas com Câmbio Automático

Mensagem  Natal Della em Qui Ago 22, 2013 8:58 pm

Olá pessoal!
Meu carro foi para o mecânico para trocar válvulas, correias e bomba d`agua. Porém o mecânico "achou um furo no carter do câmbio"( qdo digo achou foi porque na oficina tem uma rampa com pontas e com certeza pisaram na bola e furaram lá). Bem, diante do fato do vazamento abriram o carter, arrumaram e fecharam. Só que agora o carro qdo liga demora uns trinta segundos para engatar a marcha( ré ou frente) e vai direto para a segunda, ou seja, não engata primeira. Depois de uns 10 minutos funcionando ele funciona normal. Alguém já teve problema parecido?
Obrigado!

Natal Della

Mensagens : 1
Data de inscrição : 22/08/2013

Voltar ao Topo Ir em baixo

Nivel de oleo ou qualidade de oleo

Mensagem  Thefime em Qui Ago 22, 2013 11:44 pm

Natal Della escreveu:Olá pessoal!
Meu carro foi para o mecânico para trocar válvulas, correias e bomba d`agua. Porém o mecânico "achou um furo no carter do câmbio"( qdo digo achou foi porque na oficina tem uma rampa com pontas e com certeza pisaram na bola e furaram lá). Bem, diante do fato do vazamento abriram o carter, arrumaram e fecharam. Só que agora o carro qdo liga demora uns trinta segundos para engatar a marcha( ré ou frente) e vai direto para a segunda, ou seja, não engata primeira. Depois de uns 10 minutos funcionando ele funciona normal. Alguém já teve problema parecido?
Obrigado!
Deve se observar algum itens:

nível de óleo nível alto ou baixo de mais acaba causando problemas.
se foi adicionado óleo se foi colocado óleo adequado, de preferencia para o ATF+4 que e indicado pela Chrysler ou dexron III, mas já tendo consciência que este óleo diminui a vida útil do cambio.

Dele para em segunda e não trocar para outra isso e modo Limp sistema de segurança do cambio.

Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  João Luis Massaretto em Qua Ago 28, 2013 2:25 pm

Luis Carlos escreveu:Tenho um stratus 97 2.5 , e estou com um problema ele anda normal, mais quando paro e ligo de novo não pega depois de um tempo pega de novo, já levei em três mecânicos sem sucesso.
Alguém pode me ajudar.
Amigo vc não deu mais detalhes mas já verificou a bomba de combustível, se ela estiver ruim vai dar este problema, uma nova no ML você acha por R$100,00, caso vá trocar fale para o mecânico retirar o tanque, lavar e trocar também o filtro que não precisa ser o original que é caro, qualquer um comum serve ok!, detalhe a pressão mínima deve ser de 3bar. espero ter ajudado

João Luis Massaretto

Mensagens : 7
Data de inscrição : 02/08/2013

Voltar ao Topo Ir em baixo

Problema CAMBIO

Mensagem  wlamir felsky dos anjos em Qui Ago 29, 2013 5:58 pm

Tive o mesmo problema  , notei que ele para  de  funcionar e só depois de esfriar volta o normal . Dê uma  olhada na  sua válvula termostática . possivelmente ela  não está abrindo e o motor aquece muito, dai o sistema  corta  para não danificar  o carro. como minha região é muito quente eu optei em retirar a valvula...
avatar
wlamir felsky dos anjos

Mensagens : 2
Data de inscrição : 21/08/2013

Voltar ao Topo Ir em baixo

SÓ ENGATA A 2ª MARCHA

Mensagem  ferreiras hideu em Qua Set 04, 2013 4:41 pm

TENHO UM CHRYSLER STRATUS 97 2.5, DEPOIS QUE TROQUEI AS VALVULAS, ELE SÓ ENGATA A 2ª MARCHA E RÉ AUTOMATICA, AS DEMAIS NAU ENGATA... NO STICK QDO ESTA FRIO ELE ENGATA 1ª 2ª 3ª E A DEMAIS NAUM... O QUE DEVO FAZER, OS MECANICOS NAUM ACHAM O DEFEITO DELE... SE EU ANDAR COM ELE SOMENTE EM 2ª MARCHA, NAU ESTRAGA ??????

ferreiras hideu

Mensagens : 3
Data de inscrição : 04/09/2013
Idade : 51
Localização : COXIM MS

Voltar ao Topo Ir em baixo

PRECISO DE UMA CAIXA DE CAMBIO

Mensagem  ferreiras hideu em Qui Set 19, 2013 12:38 am

PRECISO DE UMA CAIXA DE CAMBIO DO CHRISLER STRATUS 2.5 L, ANO 97, 24V
O MEU CARRO SÓ ANDA EM 2ª
E TAMBEM DO RETROVISOR DO LADO DO MOTORISTA

GRATO
[Você precisa estar registrado e conectado para ver este link.]

ferreiras hideu

Mensagens : 3
Data de inscrição : 04/09/2013
Idade : 51
Localização : COXIM MS

Voltar ao Topo Ir em baixo

Câmbio só funciona no Autostick

Mensagem  Valter Jr. em Sex Set 27, 2013 7:22 pm

Pessoal, comprei um Stratus que está com o seguinte problema:

O cambio, que foi feito recentemente (troca do Kit Master), quando na posição "D", passa a 1ª, a 2ª e 3ª Marcha. Quando chega na 4ª, volta para segunda e de lá não sai.

Se andar no autostick, consigo passar 1ª, 2ª e 3ª normalmente. Quanto à Ré, tudo ok também.

A vedação no carter do câmbio está uma bosta, e vaza óleo pela junta do carter e por uns parafusos tabajaras que foram colocados ali. Será que esse problema da vedação tem alguma coisa a ver, ou será que o serviço mal feito colocou tudo a perder e eu vou me ferrar pra fazer o câmbio?

OBS: O motor foi feito depois do câmbio e, segundo informações do cara que me vendeu, foi depois disso q o câmbio começou a apresentar esse problema. Será que está tendo algum erro de "leitura"? Nesse caso, o que fazer?

Obrigado.

Valter Jr.

Mensagens : 2
Data de inscrição : 27/09/2013

Voltar ao Topo Ir em baixo

cambio automatico stratus

Mensagem  julio cesar em Seg Dez 23, 2013 4:21 pm

Tenho um stratus 2.0 16v automático com autostick que no inicio estava escapando a marcha e quando parava caia para segunda marcha e desenvolvia ate a quarta e depois escapava, foi quando nao entrava mais nenhuma marcha (Drive, autostick e ré). Toda vez que eu colocava em drive, aumentava um pouco a rotação sozinho em 1300rpm e não engatava, só quando acelerava em rotação acima de 3000rpm engatava mas dava tranco no cambio e no motor, apos desacelerar não entrava mais a marcha. E no cambio faz um barulho como se fosse falta de oleo na direção quando direcionado para os lados.
O QUE PODE SER ESSE DEFEITO? O CAMBIO ESTÁ SOBRE A BANCADA AINDA PARA SER DESMONTADO, MAS QUERO DICAS DO SUPOSTO DEFEITO!


Última edição por julio cesar em Seg Jun 16, 2014 2:06 am, editado 1 vez(es)

julio cesar

Mensagens : 2
Data de inscrição : 30/12/2012

Voltar ao Topo Ir em baixo

cambio do stratus

Mensagem  julio cesar em Dom Mar 23, 2014 12:19 am

meu amigo, estou com o mesmo problema que surgiu no seu stratus! mas venho atraves deste forum saber qual foi as peças trocadas e o valor gasto de mao de obra e peça trocadas, pra mim ter uma media de valor a ser gasto! obrigado.

julio cesar

Mensagens : 2
Data de inscrição : 30/12/2012

Voltar ao Topo Ir em baixo

sensor de rotação faz isso tive o mesmo problema!

Mensagem  raullll em Sab Jun 14, 2014 3:33 am

Luis Carlos escreveu:Bom dia, o que acontece é que ele anda normal, ai estaciono e vou fazer o que tenho que fazer. Quando volto ele não pega e quando pega anda alguns metros e deliga ai demora para pegar novamente, das outra vezes só foi pegar no dia seguinte. já olhei a bomba de combustível mais  não é.
não sei o que fazer mais ele esta parado pq tenho medo de sair com ele.
Por favor me ajudem....
resposta sensor de rotação faz isso tive o mesmo problema!

raullll

Mensagens : 1
Data de inscrição : 10/12/2013

Voltar ao Topo Ir em baixo

problemas resolvido cambio automatico

Mensagem  thiago ferreira em Seg Jun 30, 2014 7:35 pm

boa tarde galera sou novo aqui e vim compartilhar um problema muito apresentado no stratus 2.5 v6 automatico

o meu estava entrando em proteção quando eu pisava e so andava em 2 marcha e no auto stike tambem so 2 é um defeito que muitos mecanicos condenam o cambio e desmontam todo o cambio fazem por completo e as vezes continua , mais meu mecanico experiente com cambio automatico e carro importado pediu para eu comprar o corpo de solenoide em sp achei usado por 400,00 novo por 800,00 pedi para um amigo que ia aos estados unidos trazer paguei 70 dolares foi colocado no cambio e solucionado o problema

aconselho os dono comprar peças pelo ebay ou pedir para alguem trazer de fora e se alguem for de sp zona norte indico um mecanico muito bom que manja de importados que hoje em dia é dificil

valeu !

thiago ferreira

Mensagens : 1
Data de inscrição : 30/06/2014
Idade : 31

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  auro sardinha junior em Qua Jul 02, 2014 5:11 pm

o problema com o autostik faça um teste quando o autostik apagar liga o carro a um carregador externo de 14 volts se o autostik
acender o problema e u mau contato no chicote

auro sardinha junior

Mensagens : 5
Data de inscrição : 07/07/2013
Idade : 36
Localização : planaltina goiais

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  auro sardinha junior em Qua Jul 02, 2014 5:17 pm

quando seus carros dao o problema verifique qual e o codigo de falha que ele da no painel liga e desliga 2 vezez na terceira vez deixe a chave ligada ai a luz no painel vai começer a piscar uma quantidade de vez esse e o numero do codigo

auro sardinha junior

Mensagens : 5
Data de inscrição : 07/07/2013
Idade : 36
Localização : planaltina goiais

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  Renato Perim em Sex Jul 25, 2014 1:45 am

stratusv6 escreveu:galera, boa noite!

sou novo no forum, e um novo proprietario do stratus, tenho um stratus 2.5 v6 lx ano 97/98


to com o seguinte problema, meu cambio funciona normal, derrepente para, e fica só em 2º marcha. o autostick para de funcionar. ai eu abandono o carro, deixo parado, ele volta a funcionar, fica mais uns dias bom e da novamente o mesmo problema.

ja to ficando chatiado com isso... alguem ja passou por isso?

Estou exatamente com o mesmo problema; já troquei o câmbio por outro usado, funcionou uns km, agora está a mesma merda. Se alguém puder ajudar o colega acima, vai ajudar dois de uma vez. Li em outros comentários no fórum que pode ser o corpo de solenóide; poderiam confirmar essa informação? Tenho um casal de primos que mora em Ohio em sempre vêm ao Brasil; se for essa a solução, encomendo essa bendita solenóide. Pelo amor de Deus, alguém me socorra!!

Renato Perim

Mensagens : 1
Data de inscrição : 25/07/2014

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  LuisEduardoConte em Seg Abr 27, 2015 10:19 pm

Estou com o mesmo problema... Troquei o cambio andei um pouco e já tranco em 2 marcha de novo... Oque fazer???????

LuisEduardoConte

Mensagens : 2
Data de inscrição : 27/04/2015

Voltar ao Topo Ir em baixo

cambio....

Mensagem  willian amorim em Sab Jun 13, 2015 1:32 am

tb acabei de trocar meu cambio andei ja entro em alerta fica só de segunda macha... engraçado que o cambio no outro carro funcionava normal.... alguem pode me ajudar.

willian amorim

Mensagens : 1
Data de inscrição : 13/06/2015

Voltar ao Topo Ir em baixo

troque o mecanico

Mensagem  Thefime em Sab Jun 27, 2015 1:34 pm

Galera cambio do stratus e um cambio muito sistemático.


óleo demais ele da tranco óleo de menos da tranco.

temperatura estraga o óleo.

atf 3 não e dexron 3 que ja foi condenado pela chrysler. La fora aqui usam qualquer merda oleo certo para stratus AFT 4, uma pena aqui no brasil não tem solução motul multi atf 90,00 o litro.

exite o reparo para o packet de selenoide

ele danifica umas borrachas internas e dai pode trocar 1000 cambio sempre depois vai dar pau.]

link do reparo no ebay

[Você precisa estar registrado e conectado para ver este link.]

link para entender melhor (inglês mas pode usar o tradutor do google)

[Você precisa estar registrado e conectado para ver este link.]

modelo no nosso cambio A604 ou 41TE

e outra problemas elétricos no chicote que liga o modulo do cambio a solenoide e sensores de rotação, sempre da pau aqui.

So segui os procedimentos e em alguns casos resolveu.


1 troca de óleo e filtro (chave 10 e boa vontade faz em casa)

2 reparo de selem oide (sempre tenho um reserva) ou ate mesmo o pack.

3 conferir chicote elétrico

e ultimo reconstruir o cambio.

a sobre o oleo DEXRON 3 não e recomendado:

1 viscosidade diferente
2 ponto de fulgor diferente
3 reduz a vida do cambio.

pesquise mais na net principalmente la fora, quer matar a charada la fora a garantia do cambio em media 2 anos e sem limite de km, aqui de 6 meses a 1 ano com limite de km.
duvida olha o link

[Você precisa estar registrado e conectado para ver este link.]

duvidas estamos aqui.


Thefime

Mensagens : 31
Data de inscrição : 12/03/2013
Localização : Guarujá

http://www.clubedostratus.com.br

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  AdrianPereira em Seg Set 07, 2015 11:00 pm

Olá amigos, desculpem reabrir o tópico. Boa noite à todos! Tenho um Stratus 2.5, o mesmo apresenta esses problemas no câmbio, aparenta queimar embreagem quando se pisa, patinando. E as vezes ele trava e não muda da primeira para as outras, só primeira e ré. Uso ATF+2, o que pode ser?

AdrianPereira

Mensagens : 4
Data de inscrição : 09/01/2015

Voltar ao Topo Ir em baixo

Re: problemas no cambio automático.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum